Start a new topic

Question re update v3.5 and Export changes????

Can someone confirm for me does the below mean that if we are running V7.93 of IOM we can only use Query to export out of IOM Exporter rather than the RE Export function?

 

 

Added source connector for RE Export (Requires RE 7.96 patch 5 or higher)


1 Comment

Hi Erin,

This is correct. You must be on RE 7.96 patch 5 or higher in order to use RE Export as the source for IOM exports.

Thanks,

John
Login or Signup to post a comment